<!doctype html>
<html>
	<head>
		<meta charset="UTF-8" />
		<link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:400italic,700italic,400,700' rel='stylesheet' type='text/css'>
			<meta name="description" content="" />
			<meta name="keywords" content="toscana,fiera,produttori,vino,prowein,delle,regione,laeore,dalla,proprio" />
			<title>330 aziende vinicole toscane presentano le loro eccellenze al Prowein di Dusseldorf</title>
			<meta property="og:title" content="330 aziende vinicole toscane presentano le loro eccellenze al Prowein di Dusseldorf" />
			<meta property="og:description" content="FIRENZE - La viticoltura toscana sbarca in Germania. La Regione... continua a leggere" />
			<meta property="og:type" content="article" />
			<meta property="og:url" content="http://www.grossetooggi.net/notizie/attualita/15202/330-aziende-vinicole-toscane-presentano-le-loro-eccellenze-al-prowein-di-dusseldorf" />
			<link rel="amphtml" href="/html-amp/15202/330-aziende-vinicole-toscane-presentano-le-loro-eccellenze-al-prowein-di-dusseldorf">
						<link rel="image_src" href="http://www.grossetooggi.net/archivi/immagini/2018/I/image-32d5.jpeg" />
			<meta property="og:image" content="http://www.grossetooggi.net/archivi/immagini/2018/I/image-32d5.jpeg" />
			<meta property="og:image:width" content="1200" />
			<meta property="og:image:height" content="900" />
			<!--[if lt IE 9]>
			<script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script>
			<![endif]-->
						<meta property="fb:app_id" content="533424093362525">
									<!-- RainbowTgx -->
			<script id="rtgx_activation" type="text/javascript" src="http://cdn-wx.rainbowtgx.com/rtgx.js" rtgx_c="0b163c9a-4c5d-4210-adc5-712ed9cb1b66"></script>

			<link rel="stylesheet" href="http://www.grossetooggi.net/template/2016/css/style.css?1521446822" media="screen" type="text/css" />
		<link rel="stylesheet" href="http://www.grossetooggi.net/template/all/all.css?1521446822" media="screen" type="text/css" />
		<link rel="stylesheet" href="http://www.grossetooggi.net/template/2016/css/print.css?1521446822" type="text/css" media="print" />

		<script type="text/javascript" src="https://code.jquery.com/jquery-1.11.3.min.js"></script>
				<script type="text/javascript" src="http://ajax.aspnetcdn.com/ajax/jquery.validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="http://www.cittanet.it/services/js/jquery-validate/messages_it.js"></script>
		<script type="text/javascript" src="https://code.jquery.com/ui/1.11.4/jquery-ui.min.js"></script>
		<link rel="stylesheet" type="text/css" media="all" href="http://www.cittanet.it/services/js/jquery-ui-1.11.4/jquery-ui.min.css" />
		<script src="http://www.cittanet.it/services/js/galleria/galleria-1.4.2.min.js"></script>
		<script type="text/javascript" src="http://www.cittanet.it/services/js/jquery.slider.min.js"></script>
		<link rel="stylesheet" type="text/css" media="all" href="http://www.cittanet.it/services/css/jquery.slider.css" />
		<script type="text/javascript" src="http://www.cittanet.it/services/js/jquery-ui-timepicker-addon.js"></script>
		<script type="text/javascript" src="http://www.cittanet.it/services/js/jquery.cycle.all.js"></script>
		<script type="text/javascript" src="http://www.cittanet.it/services/js/funzioni.js"></script>
		<!--[if gte IE 5 ]>
		<script type="text/javascript" src="http://www.cittanet.it/services/js/pngfix.js"></script>
		<![endif]-->
		<script type="text/javascript" src="http://www.cittanet.it/services/js/setzindex.js"></script>
		<!--[if lt IE 9]>
        <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->
		<link rel="icon" href="/favicon.ico" />

				<script type='text/javascript'><!--// <![CDATA[
		var OA_zones = {
			'rettangolo_brand' : 108,
						'rettangolo_1' : 107,
			'rettangolo_2' : 109,
						'desktop_superbanner' : 104,
			'skin' : 101		}
		// ]]> --></script>
		<script type='text/javascript' src='http://adv.cittanet.com/revive/www/delivery/spcjs.php?block=1'></script>
		<style type="text/css">
			.banner_18 { position:fixed; top:40px; width:100%; height:600px; border:0px solid red; overflow:hidden; }
			.banner_18 a {display:block; width:100%; border:0px solid blue; height:100%; }
		</style>
		
				<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11330542-37', 'auto');
  ga('send', 'pageview');

</script>
	</head>

	<body>
		<div class="noprint nascosto" id="shadow"></div>
		<div id="fb-root"></div>
		<div id="jqmessage"></div>
		
		
		<div id="container">
			<header class="yesprint" id="mainHeader"><div id="logo">
	<a href="http://www.grossetooggi.net/" title="Grosseto"><img alt="logo" src="http://www.grossetooggi.net/static/logo.png" /></a>
	<h4 class="marginlow">Piattaforma di informazione locale affiliata al network <a target="_blank" title="quotidiano online locale" href="http://www.cittanet.it">cittanet</a></h4>
		<h4 class="marginlow">Questo articolo può essere letto su www.grossetooggi.net</h4>
	</div></header>
			
			<aside id="bannerCittanet">
				<h3 id="descr">grossetooggi.net è una piattaforma di informazione locale affiliata al network <a href="http://www.cittanet.it" target="_blank">Cittanet</a></h3>
								<ul class="noprint territorio">
					<li><strong>Altri siti cittanet del tuo territorio &raquo;</strong></li>
										<li><a href="http://www.luccacitta.net" target="_blank" title="Notizie e cronaca di Lucca">Lucca</a></li>
										<li><a class="edloc" href="http://www.cittanet.it/la-nostra-rete">Tutte</a></li>
				</ul>
							</aside>
						<nav id="mainNavWrapper" class="noprint"><div id="mainNav">
	<ul class="mainMenu">
		<li><a  class="" title="Grosseto cronaca e notizie del giorno" href="http://www.grossetooggi.net/">Home</a></li>
		<li><a class="active" title="Notizie e cronaca di Grosseto" href="http://www.grossetooggi.net/notizie">News</a></li>
		<li><a class="" title="Storia, tradizioni e cultura di Grosseto" href="http://www.grossetooggi.net/focus">Focus</a></li>
		<li><a class="" title="Eventi di Grosseto" href="http://www.grossetooggi.net/eventi">Agenda</a></li>
		<li><a class="" title="Foto e video di Grosseto" href="http://www.grossetooggi.net/foto-video">Foto</a></li>
		<li><a class="" href="http://www.grossetooggi.net/rubriche">Rubriche</a></li>
		<li><a class="" title="Redazione GrossetoOggi.net" href="http://www.grossetooggi.net/redazione">Redazione</a></li>
		<li style="width:90px;"><a style="margin-left:-15px;" class="" href="#">Altro <img style="position:absolute; top:10px;" src="http://www.cittanet.it/services/images/white/down-white-icon.png" height="25" /></a>
			<ul class="submenu">
				<li><a class="" title="Content e inbound marketing GrossetoOggi.net" href="http://www.grossetooggi.net/le-aziende-informano">Informazione pubblicitaria</a></li>
				<li><a class="" title="Sondaggi di GrossetoOggi.net" href="http://www.grossetooggi.net/sondaggi">Sondaggi</a></li>
				<li><a class="" title="Petizioni di GrossetoOggi.net" href="http://www.grossetooggi.net/petizioni">Petizioni</a></li>
				<li><a class="" title="Necrologi di Grosseto" href="http://www.grossetooggi.net/necrologi">Necrologi</a></li>
			</ul>
		</li>
		<li><a target="_blank" title="Blog cittanet" href="http://www.cittanet.it/blog">Blog</a></li>
	</ul>
	<ul class="mainMenuSocials">
		<li><a target="_blank" href="https://www.facebook.com/grossetooggi.net"><img src="http://www.cittanet.it/services/images/white/fb.png" alt="Fb" height="25" /></a></li>
			<li><a target="_blank" href="https://twitter.com/grossetoogginet"><img src="http://www.cittanet.it/services/images/white/tw.png" alt="Fb" height="25" /></a></li>
					<li><a target="_blank" href="http://www.youtube.com/puntonetwebtv"><img src="http://www.cittanet.it/services/images/white/yt.png" alt="Fb" height="25" /></a></li>
	</ul>	<div class="clear"></div>
</div>
	<div class="noprint" id="categoryMenu">
				<ul>
			<li class="primoLabel"><strong>Categorie: </strong></li>
						<li>
				<a href="http://www.grossetooggi.net/notizie/attualita" title="Articoli di Attualità di Grosseto">Attualità</a>
			</li>
						<li>
				<a href="http://www.grossetooggi.net/notizie/arte" title="Articoli di Arte di Grosseto">Arte</a>
			</li>
						<li>
				<a href="http://www.grossetooggi.net/notizie/gusto" title="Articoli di Gusto di Grosseto">Gusto</a>
			</li>
						<li>
				<a href="http://www.grossetooggi.net/notizie/associazioni" title="Articoli di Associazioni di Grosseto">Associazioni</a>
			</li>
						<li>
				<a href="http://www.grossetooggi.net/notizie/territorio" title="Articoli di Territorio di Grosseto">Territorio</a>
			</li>
						<li>
				<a href="http://www.grossetooggi.net/notizie/sport" title="Articoli di Sport di Grosseto">Sport</a>
			</li>
						<li>
				<a href="http://www.grossetooggi.net/notizie/tradizioni" title="Articoli di Tradizioni di Grosseto">Tradizioni</a>
			</li>
						<li>
				<a href="http://www.grossetooggi.net/notizie/.net-online" title="Articoli di .net Online di Grosseto">.net Online</a>
			</li>
						<li>
				<a href="http://www.grossetooggi.net/notizie/cronaca" title="Articoli di Cronaca di Grosseto">Cronaca</a>
			</li>
						<li>
				<a href="http://www.grossetooggi.net/notizie/politica" title="Articoli di Politica di Grosseto">Politica</a>
			</li>
						<li>
				<a href="http://www.grossetooggi.net/notizie/economia" title="Articoli di Economia di Grosseto">Economia</a>
			</li>
					</ul>
			</div>
</nav>
						
			<div class="noprint"><script type='text/javascript'>OA_show('desktop_superbanner')</script></div>

			<div id="content">
<div id="colonnaContenuti">

<article class="dettaglio">
	<div class="bordo-altrenews  border-high testo-90">
			</div>
	<header>
		<h1 id="articoloTitolo" class="titolo">330 aziende vinicole toscane presentano le loro eccellenze al Prowein di Dusseldorf</h1>
				
		<time pubdate datetime="2018-03-19 08:30:16">Pubblicato il: 19/03/2018, 08:30</time>
				
		<address> | di <a title="Tutti gli articoli di Davide Lesti" href="http://www.grossetooggi.net/autori/Davide+Lesti"><strong>Davide Lesti</strong></a></address>
				
				<span class="categoria"> | Categoria: <a href="http://www.grossetooggi.net/notizie/attualita"><strong>Attualità</strong></a></span>
		
				<div class="clear"></div>
	</header>
	
	<!-- condivisioni sui social -->
	<table class="noprint allin_sx" style="margin:0 auto 15px auto; width:98%;">
		<tr>
			<td><div class="fb-like" data-href="http://www.grossetooggi.net/notizie/attualita/15202/330-aziende-vinicole-toscane-presentano-le-loro-eccellenze-al-prowein-di-dusseldorf" data-width="200" data-layout="button_count" data-action="recommend" data-show-faces="false" data-share="true"></div></td>
			<td><div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://www.grossetooggi.net/notizie/attualita/15202/330-aziende-vinicole-toscane-presentano-le-loro-eccellenze-al-prowein-di-dusseldorf"></div></td>
			<td><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.grossetooggi.net/notizie/attualita/15202/330-aziende-vinicole-toscane-presentano-le-loro-eccellenze-al-prowein-di-dusseldorf" data-counturl="http://www.grossetooggi.net/notizie/attualita/15202/330-aziende-vinicole-toscane-presentano-le-loro-eccellenze-al-prowein-di-dusseldorf" data-lang="it">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></td>
			<td><script src="//platform.linkedin.com/in.js" type="text/javascript">lang: it_IT;</script><script type="IN/Share" data-url="http://www.grossetooggi.net/notizie/attualita/15202/330-aziende-vinicole-toscane-presentano-le-loro-eccellenze-al-prowein-di-dusseldorf" data-counter="right"></script></td>
			<td><span id="stampaarticolo" class="pointer" title="Stampa l'articolo"><img style="vertical-align:middle;" src="http://www.cittanet.it/services/images/print-icon.png" /> STAMPA</span></td>
		</tr>
	</table>
	<script type="text/javascript">$("#stampaarticolo").click( function() { window.print(); return false; } );</script>
	<!-- condivisioni sui social -->
	
		<div class="noprint anteprima articoloFotogallery fotogallery">
		<figure><img src="http://www.grossetooggi.net/archivi/immagini/2018/I/image-32d5.jpeg" alt="" /></figure>
		<div class="didascalia"></div>
	</div>
	
	<div id="articoloTesto" class="articoloTesto"><p>FIRENZE - La viticoltura toscana sbarca in Germania. La Regione Toscana sarà a fianco delle sue eccellenze alla fiera "Prowein 2018", la più importante del settore, in programma a Dusseldorf (Germania) dal 18 al 20 marzo.</p>

<p>La Toscana sarà presente, nel padiglione 16 della fiera, con una collettiva coordinata da&nbsp;<a data-saferedirecturl="https://www.google.com/url?q=http://A.VI.TO&amp;source=gmail&amp;ust=1521387407826000&amp;usg=AFQjCNE-nSrf2zVj8DKFt_NrxL_Q_pceGQ" href="http://a.vi.to/" target="_blank">A.VI.TO</a>, l'Associazione dei Vini Toscani DOP e IGP, che, con il contributo finanziario della regione Toscana e la collaborazione di Promofirenze, coinvolge 13 Consorzi (uno in più del 2017) con 180 produttori. La presenza della Toscana è inoltre completata dalla partecipazione in forma privata di ulteriori 150 produttori portando la presenza toscana a 330 aziende.<br />
A fianco dei nostri produttori anche l'assessore regionale all'agricoltura Marco Remaschi che visiterà la Fiera Prowein lunedì prossimo, 19 marzo. "Per la Toscana - ha sottolineato l'assessore - è un appuntamento da non perdere per la promozione complessiva della regione: il vino di qualità è infatti un vero e proprio traino di tutto l'agroalimentare toscano vocato all'export".</p>

<p>La fiera internazionale "Prowein" è ormai un appuntamento imperdibile per il mondo del vino di qualità. Questo anno vi parteciperanno oltre 6.000 produttori in rappresentanza di 60 Paesi. L'Italia, con il 29% delle presenze è il paese più rappresentato, seguita dalla Francia con il 27%. Gli operatori specializzati del settore vino attesi sono oltre 58.000, provenienti da 130 Paesi.<br />
Nei 3 giorni di fiera si susseguiranno moltissimi eventi, incontri, degustazioni guidate da sommelier professionisti ed è in questo contesto che i produttori toscani potranno presentare il meglio delle proprie produzioni nell'ottica di valorizzare il proprio territorio di provenienza, identificabile in ogni loro vino per caratteristiche tecniche e sensoriali.</p>
</div>
		
		
	<p class="firma" style="font-size:130%;"><a title="Tutti gli articoli di Davide Lesti" href="http://www.grossetooggi.net/autori/Davide+Lesti">Davide Lesti</a></p>
	</article>
		
	
	
		
		
	<div class="noprint" id="mediagallery">
			</div>
	
	

<aside id="articoloCorrelati" class="noprint">
	
		
	<div id="articoloCommenti" class="noprint"><div class="fb-comments" data-href="http://www.grossetooggi.net/notizie/attualita/15202/330-aziende-vinicole-toscane-presentano-le-loro-eccellenze-al-prowein-di-dusseldorf" data-num-posts="20" width="660" data-order-by="time"></div></div>
	
			
	<section class="homeArticleBox articleBoxTerzo">
		<div class="homeArticleBoxItem">
			<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adv.presscommtech.com/www/delivery/ajs.php':'http://adv.presscommtech.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1643");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
		</div>
		<div class="clear"></div>
	</section>
	
	<section class="homeArticleBox articleBoxTerzo">
		<h1 class="etichetta bg-generale">leggi anche</h1>
		<div class="bordo-generale"></div>
		<div class="homeArticleBoxItem">
			<div id="rtgx_undercontent" class="rtgx_placement"></div>
			<script type="text/javascript">
				try {
					rtgx._updatePlacement({"placement":"rtgx_undercontent"});
				} catch (e) {}
			</script>
		</div>
		<div class="clear"></div>
	</section>

		<aside style="margin-top:6px;" class="noprint">
				<script type='text/javascript'>
	<!--//<![CDATA[
	   document.MAX_ct0 ='';
	   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
	   var m3_r = Math.floor(Math.random()*99999999999);
	   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	   document.write ("zoneid=303911");document.write("&amp;nodis=1");
	   document.write ('&amp;cb=' + m3_r);
	   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
	   document.write ("&amp;loc=" + escape(window.location).substring(0,1600));
	   if (document.context) document.write ("&context=" + escape(document.context));
	   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
		   document.write ("&amp;ct0=" + escape(document.MAX_ct0));
	   }
	   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	   document.write ("'></scr"+"ipt>");
	//]]>--></script>
	</aside>
		
		<section class="homeArticleBox articleBoxTerzo">
		<h1 class="etichetta bg-generale">articoli dello stesso autore</h1>
		<div class="bordo-generale"></div>
		<div class="homeArticleBoxItem">
		<article class="">
				<div class="anteprima-wrapper">
			<figure><a href="http://www.grossetooggi.net/notizie/attualita/15201/pallavolo-follonica-vittoria-e-nuovo-allungo-in-classifica"><img alt="" style="width:100%;" src="http://www.grossetooggi.net/archivi/immagini/2018/I/image-e7e6.jpeg" /></a></figure>
		</div>
				<h1><a href="http://www.grossetooggi.net/notizie/attualita/15201/pallavolo-follonica-vittoria-e-nuovo-allungo-in-classifica">Pallavolo Follonica, vittoria e nuovo allungo in classifica</a></h1>
		<h2 class="nascosto"><a href="http://www.grossetooggi.net/notizie/attualita/15201/pallavolo-follonica-vittoria-e-nuovo-allungo-in-classifica">Serie D, 20° giornata: le azzurre travolgono la Robur. Ora seconda è Pisa a -4</a></h2>
	</article>
		<article class="">
				<div class="anteprima-wrapper">
			<figure><a href="http://www.grossetooggi.net/notizie/attualita/15200/codice-giallo-dalla-regione-per-pioggia-fino-alle-12-di-oggi-"><img alt="" style="width:100%;" src="http://www.grossetooggi.net/archivi/immagini/2013/M/maltempo-grossetooggi.net.jpg" /></a></figure>
		</div>
				<h1><a href="http://www.grossetooggi.net/notizie/attualita/15200/codice-giallo-dalla-regione-per-pioggia-fino-alle-12-di-oggi-">Codice giallo dalla Regione per pioggia fino alle 12 di oggi </a></h1>
		<h2 class="nascosto"><a href="http://www.grossetooggi.net/notizie/attualita/15200/codice-giallo-dalla-regione-per-pioggia-fino-alle-12-di-oggi-">E dalla mezzanotte giallo per neve sull’Appennino</a></h2>
	</article>
		<article class="nomargin">
				<div class="anteprima-wrapper">
			<figure><a href="http://www.grossetooggi.net/notizie/attualita/15199/disegna-un-biglietto-per-papa-a-giocaurelia"><img alt="" style="width:100%;" src="http://www.grossetooggi.net/archivi/immagini/2018/I/image-619e.jpeg" /></a></figure>
		</div>
				<h1><a href="http://www.grossetooggi.net/notizie/attualita/15199/disegna-un-biglietto-per-papa-a-giocaurelia">Disegna “Un biglietto per papà” a Giocaurelia</a></h1>
		<h2 class="nascosto"><a href="http://www.grossetooggi.net/notizie/attualita/15199/disegna-un-biglietto-per-papa-a-giocaurelia">Domenica 18 marzo all'Aurelia Antica un laboratorio per i più piccoli</a></h2>
	</article>
	<div class='clear'></div></div><div class='homeArticleBoxItem'>	<article class="">
				<div class="anteprima-wrapper">
			<figure><a href="http://www.grossetooggi.net/notizie/attualita/15198/in-festa-i-pensionati-di-confartigianato-buon-compleanno-anap"><img alt="" style="width:100%;" src="http://www.grossetooggi.net/archivi/immagini/2013/C/confartigianato-logo.jpg" /></a></figure>
		</div>
				<h1><a href="http://www.grossetooggi.net/notizie/attualita/15198/in-festa-i-pensionati-di-confartigianato-buon-compleanno-anap">In festa i pensionati di Confartigianato: buon compleanno Anap</a></h1>
		<h2 class="nascosto"><a href="http://www.grossetooggi.net/notizie/attualita/15198/in-festa-i-pensionati-di-confartigianato-buon-compleanno-anap">Oggi la giornata dedicata ai 1.700 imprenditori maremmani iscritti</a></h2>
	</article>
		<article class="">
				<div class="anteprima-wrapper">
			<figure><a href="http://www.grossetooggi.net/notizie/attualita/15197/rapporti-tra-cooperative-sociali-ed-enti-pubblici-la-proposta-di-legge-della-giunta"><img alt="" style="width:100%;" src="http://www.grossetooggi.net/archivi/immagini/2014/R/regione-toscana-sede-ok.jpg" /></a></figure>
		</div>
				<h1><a href="http://www.grossetooggi.net/notizie/attualita/15197/rapporti-tra-cooperative-sociali-ed-enti-pubblici-la-proposta-di-legge-della-giunta">Rapporti tra cooperative sociali ed enti pubblici, la proposta di legge della giunta</a></h1>
		<h2 class="nascosto"><a href="http://www.grossetooggi.net/notizie/attualita/15197/rapporti-tra-cooperative-sociali-ed-enti-pubblici-la-proposta-di-legge-della-giunta">Le idee della Regione Toscana </a></h2>
	</article>
		<article class="nomargin">
				<div class="anteprima-wrapper">
			<figure><a href="http://www.grossetooggi.net/notizie/attualita/15196/festival-della-musica-jazz-orchestrale-terzo-appuntamento"><img alt="" style="width:100%;" src="http://www.grossetooggi.net/archivi/immagini/2018/I/image-4d16.png" /></a></figure>
		</div>
				<h1><a href="http://www.grossetooggi.net/notizie/attualita/15196/festival-della-musica-jazz-orchestrale-terzo-appuntamento">Festival della musica jazz orchestrale, terzo appuntamento</a></h1>
		<h2 class="nascosto"><a href="http://www.grossetooggi.net/notizie/attualita/15196/festival-della-musica-jazz-orchestrale-terzo-appuntamento">Domenica 18 marzo nell’auditorium della Fondazione Il Sole suona la J.W. Orchestra</a></h2>
	</article>
	<div class='clear'></div></div><div class='homeArticleBoxItem'>			<div class="clear"></div>
		</div>
	</section>
		
	</aside>

<aside class="noprint articleAsideBottomBar"><table class="condivisioni noprint">
	<tr>
		<td style="background-color:#1a85bc;">
			<a target="_blank" title="Condividi su Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.grossetooggi.net/notizie/attualita/15202/330-aziende-vinicole-toscane-presentano-le-loro-eccellenze-al-prowein-di-dusseldorf&title=330+aziende+vinicole+toscane+presentano+le+loro+eccellenze+al+Prowein+di+Dusseldorf">
				<img src="http://www.cittanet.it/services/images/white/in.png" alt="In" />
			</a>
		</td>
		<td style="background-color:#da4935;">
			<a title="Condividi su Google+" target="_blank" href="https://plus.google.com/share?url=http://www.grossetooggi.net/notizie/attualita/15202/330-aziende-vinicole-toscane-presentano-le-loro-eccellenze-al-prowein-di-dusseldorf">
				<img src="http://www.cittanet.it/services/images/white/gp.png" alt="Gp" />
			</a>
		</td>
		<td style="background-color:#4e9edc;">
			<a title="Condividi su Twitter" target="_blank" href="https://twitter.com/share?url=http://www.grossetooggi.net/notizie/attualita/15202/330-aziende-vinicole-toscane-presentano-le-loro-eccellenze-al-prowein-di-dusseldorf">
				<img src="http://www.cittanet.it/services/images/white/tw.png" alt="Tw" />
			</a>
		</td>
		<td style="background-color:#1d90dd;">
			<a title="Segnala l'articolo ai tuoi amici" href="http://www.grossetooggi.net/segnala-un-articolo-ai-tuoi-amici-15202">
				<img src="http://www.cittanet.it/services/images/white/mail.png" alt="Mail" />
			</a>
		</td>
				<td style="background-color:#04aeda;">
			<a title="Contatta l'autore dell'articolo" href="http://www.grossetooggi.net/contatta-l-autore-di-un-articolo-15202">
				<img src="http://www.cittanet.it/services/images/white/phone.png" alt="Mail" />
			</a>
		</td>
				<td style="background-color:#4463b1;">
			<a title="Condividi su Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.grossetooggi.net/notizie/attualita/15202/330-aziende-vinicole-toscane-presentano-le-loro-eccellenze-al-prowein-di-dusseldorf">
				<img src="http://www.cittanet.it/services/images/white/fb.png" alt="Fb" />
			</a>
		</td>
			</tr>
</table></aside>

	<!-- VISUALIZZO I BOX ARTICOLO PRECEDENTE E SUCCESSIVO -->
		<aside class="noprint prec-succ articoloPrecedente">
		<div title="Apri" class="chiudi pointer"><img class="opencloseicon" width="15" src="http://www.cittanet.it/services/images/open-right.jpg" alt="apri" /></div>
		<h1>ARTICOLO PRECEDENTE</h1>
		<div class="item">
				<figure class="destra marginleft"><a title="330 aziende vinicole toscane presentano le loro eccellenze al Prowein di Dusseldorf" href="http://www.grossetooggi.net/notizie/attualita/15201/pallavolo-follonica-vittoria-e-nuovo-allungo-in-classifica"><img src="http://www.grossetooggi.net/archivi/immagini/2018/I/thumb/image-e7e6.jpeg" height="75" alt="" /></a></figure>
				<a title="330 aziende vinicole toscane presentano le loro eccellenze al Prowein di Dusseldorf" href="http://www.grossetooggi.net/notizie/attualita/15201/pallavolo-follonica-vittoria-e-nuovo-allungo-in-classifica">Pallavolo Follonica, vittoria e nuovo allungo in classifica</a>
		<div class="clear"></div>
		</div>
	</aside>
		
		<script type="text/javascript">
		$(".prec-succ").click( function() {
			if(localStorage.precSuccClosed) {
				localStorage.removeItem("precSuccClosed");
				$('.prec-succ .item').css("display","block");
				$('.prec-succ').css("width","250");
				var src = "http://www.cittanet.it/services/images/chiudi.jpg";
				$('.articoloPrecedente .opencloseicon').attr("src", src);
				$('.articoloSuccessivo .opencloseicon').attr("src", src);
				$('.prec-succ .chiudi').attr("title","Nascondi");
			}
			else {
				localStorage.setItem("precSuccClosed", true);
				$('.prec-succ .item').css("display","none");
				$('.prec-succ').css("width","130");
				var src = "http://www.cittanet.it/services/images/open-right.jpg";
				$('.articoloPrecedente .opencloseicon').attr("src", src);
				var src = "http://www.cittanet.it/services/images/open-left.jpg";
				$('.articoloSuccessivo .opencloseicon').attr("src", src);
				$('.prec-succ .chiudi').attr("title","Apri");
			}
		} );
		
		$(document).ready(
			function() {
				if (!localStorage.precSuccClosed)
					localStorage.setItem("precSuccClosed", true);
			}
		);
	</script>
	<!-- VISUALIZZO I BOX ARTICOLO PRECEDENTE E SUCCESSIVO -->

</div>

<aside id="colonnaAdv" class="noprint">
	
	<aside class="reviveBannerAd"><script type='text/javascript'>OA_show('rettangolo_brand')</script></aside>	
	<aside class="reviveBannerAd"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adv.presscommtech.com/www/delivery/ajs.php':'http://adv.presscommtech.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1641");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
</aside>
	
		
	
	<div class="adsBox">
		<script type='text/javascript'>
<!--//<![CDATA[
   document.MAX_ct0 ='';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=303888");document.write("&amp;nodis=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script>
	</div>
	
		
	
	<div class="adsBox"><!-- ADSENSE --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9970959499060380" data-ad-slot="0784201155"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
<!-- ADSENSE -->
</div>
	
	<aside class="reviveBannerAd"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adv.presscommtech.com/www/delivery/ajs.php':'http://adv.presscommtech.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1642");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
</aside>
	
		<aside class="reviveBannerAd"><script type='text/javascript'>OA_show('rettangolo_1')</script></aside>
		
		<div class="adsBox"><!-- ADSENSE --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9970959499060380" data-ad-slot="0784201155"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
<!-- ADSENSE -->
</div>
		
	
		
		<aside class="reviveBannerAd"><script type='text/javascript'>OA_show('rettangolo_2')</script></aside>
		
		<section class="adsBox">
		<h1 class="etichetta bg-generale">Seguici su Facebook</h1>
		<div class="bordo-generale fb-page" data-href="https://www.facebook.com/grossetooggi.net" data-width="300" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div>
	</section>
		
	</aside>

<div class="clear"></div></div>
			
			<footer id="mainFooter" class="noprint"><div id="footer">
	<section>
		<h1 class="footer-section-title">Mappa del sito</h1>
		<ul>
			<li><a title="Grosseto notizie di cronaca, approfondimenti ed eventi" href="http://www.grossetooggi.net/">Home Page</a></li>
			<li><a title="Ultime notizie e cronaca di Grosseto" href="http://www.grossetooggi.net/notizie">News</a> &bull; <a title="Giornalismo partecipativo. Cosa è spazio aperto?" href="http://www.grossetooggi.net/cosa-e-spazio-aperto">Spazio aperto</a></li>
			<li><a title="Approfondimenti storico culturali e personaggi di Grosseto" href="http://www.grossetooggi.net/focus">Focus</a></li>
			<li><a title="Eventi a Grosseto" href="http://www.grossetooggi.net/eventi">Agenda Eventi</a></li>
			<li><a title="Gallerie fotografiche di Grosseto" href="http://www.grossetooggi.net/foto-video">Foto</a></li>
			<li><a title="Foto storiche e antiche di Grosseto" href="http://www.grossetooggi.net/foto-video/foto-storiche-grosseto-galleria-memorie">Foto storiche</a></li>
			<li><a title="Le foto inviate dai cittadini di Grosseto" href="http://www.grossetooggi.net/foto-video/foto-grosseto-anno-2018">Le foto dei lettori</a></li>
			<li><a title="Articoli di informazione pubblicitaria" href="http://www.grossetooggi.net/le-aziende-informano">Informazione Pubblicitaria</a></li>
			<li><a title="Rubriche" href="http://www.grossetooggi.net/rubriche">Rubriche</a></li>
			<li><a title="Necrologi di Grosseto" href="http://www.grossetooggi.net/necrologi">Necrologi</a></li>
			<li><a title="Redazione GrossetoOggi.net" href="http://www.grossetooggi.net/redazione">Redazione e contatti</a></li>
			<li style="margin-top:15px;"><a href="http://www.grossetooggi.net/account">Account Utente</a></li>
			<li style="margin-top:25px;"><a href="http://www.grossetooggi.net/privacy-policy">Informativa sui cookie</a></li>
		</ul>
	</section>
	<section>
		<h1 class="footer-section-title">Network Cittanet</h1>
		<ul>
					<li style="margin-top:10px;"><a target="_blank" href="http://www.cittanet.it/la-nostra-rete" title="Tutti i siti">Tutti</a></li>
		</ul>
	</section>
	<section>
		<h1 class="footer-section-title">Media</h1>
		<ul>
			<li><a target="_blank" href="http://www.portaleletterario.net">Critica Letteraria</a></li>
			<li><a target="_blank" href="http://www.annuncipuntonet.net">Annunci Gratuiti</a></li>
			<li><a target="_blank" href="http://www.stilefashion.net">Moda &amp; Fashion</a></li>
			<li><a target="_blank" href="http://www.viverecongusto.net">Ricette ed Enogastronomia</a></li>
			<li><a target="_blank" href="http://www.terraecuore.net">Turismo e cultura in Abruzzo</a></li>
		</ul>
	</section>
	<section>
		<h1 class="footer-section-title">Sportivi</h1>
		<ul>
			<li><a target="_blank" href="http://www.blogcagliaricalcio1920.net">Cagliari Calcio</a><br /></li>
			<li><a target="_blank" href="http://www.cuorebiancoazzurro.net">Pescara Calcio</a></li>
		</ul>
	</section>
	<section style="width:230px;">
		<h1 class="footer-section-title">Contatti</h1>
		<span title="contattaci a redazione@grossetooggi.net" class="pointer sottolineato" onClick="mail_no_spam('redazione','grossetooggi.net')">Contatta la redazione</span><br />
		mob. 338.1604651		<ul class="mainMenuSocials">
		<li><a target="_blank" href="https://www.facebook.com/grossetooggi.net"><img src="http://www.cittanet.it/services/images/white/fb.png" alt="Fb" height="25" /></a></li>
			<li><a target="_blank" href="https://twitter.com/grossetoogginet"><img src="http://www.cittanet.it/services/images/white/tw.png" alt="Fb" height="25" /></a></li>
					<li><a target="_blank" href="http://www.youtube.com/puntonetwebtv"><img src="http://www.cittanet.it/services/images/white/yt.png" alt="Fb" height="25" /></a></li>
	</ul>	</section>

	<div class="clear"></div>
	
	<div id="backtotop" title="Torna su" class="pointer"><img src="http://www.cittanet.it/services/images/backtotop.jpg" /></div>
	<script type="text/javascript">
		$(document).scroll(function () {
			var y = $(this).scrollTop();
			if (y > 250) {
				$('#backtotop').fadeIn();
				$('#topmenu2').fadeIn();
				//$('#hoverLogo img').fadeIn();
				$('#boxSezioni').fadeIn();
								$('.articleAsideBottomBar').slideDown("fast");
							} else {
			$('#backtotop').fadeOut();
			$('#topmenu2').fadeOut();
			//$('#hoverLogo img').fadeOut();
			$('#boxSezioni').fadeOut();
						$('.articleAsideBottomBar').slideUp("fast");
						}
		});
		
		$("#backtotop").click(function() {
			$('html, body').animate({
			scrollTop: 0
			}, 1000);
		});
		
		function mostraNascondi(elemento) {
			alert(elemento);
			if( $("#"+elemento).hasClass("nascosto") )
				$("#"+elemento).removeClass("nascosto");
			else
				$("#"+elemento).addClass("nascosto")
		}
	</script>
	
	<div class="allin_dx margin_high">
				<p>&copy; 2013-2018 - &Egrave; vietata la riproduzione, anche solo in parte, di contenuto e grafica.</p>
		<p>
					</p>
	</div>
</div></footer>
			<div class="yesprint footerPrint">
				<h4 class="marginlow">Contatti</h4>
				redazione@grossetooggi.net<br />
				mob. 338.1604651			</div>
		</div>

		<div id="hoverTopBar" class="noprint"><div id="hoverTopBarContent">
	<div id="hoverLogo"><a href="http://www.grossetooggi.net/"><img src="http://www.grossetooggi.net/static/logo.png" height="40" alt="logo" /></a></div>
	
	<div class="boxContent" id="userMenu">
				<img style="vertical-align:middle;" src="http://www.cittanet.it/services/images/white/man.png" height="25" />
		<a href="http://www.grossetooggi.net/account/accedi">Accedi</a>
		<a href="http://www.grossetooggi.net/account/segnala-articolo">Invia articolo</a>
		<a href="http://www.grossetooggi.net/account/registrati">Registrati</a> <img style="vertical-align:middle;" src="http://www.cittanet.it/services/images/white/down-white-icon.png" height="25" />
		<div class="hiddenMenu">
						<a href="http://www.grossetooggi.net/login-esterno/login.php?provider=Facebook&returl=http%3A%2F%2Fwww.grossetooggi.net%2Fnotizie%2Fattualita%2F15202%2F330-aziende-vinicole-toscane-presentano-le-loro-eccellenze-al-prowein-di-dusseldorf"><img src='http://www.grossetooggi.net/login-esterno/facebook.png'></a>
						
						
			<a href="http://www.grossetooggi.net/account/recupera-la-password">Recupera la password</a>
		</div>
		<script>
			$("#userMenu").hover (
				function() { timeout = setTimeout(function(){ $('#userMenu .hiddenMenu').slideDown(); }, 300); },
				function() { clearTimeout(timeout); $('#userMenu .hiddenMenu').slideUp(); }
			);
		</script>
			</div>

	<div class="boxContent" id="boxCerca">
		<form method="get" action="/cerca" class="form-wrapper cf">
			<input  name="q" type="text" placeholder="Cerca nel sito..." required />
			<button class="pointer" type="submit"><img src="http://www.cittanet.it/services/images/white/search.png" height="20" /></button> <img style="vertical-align:middle;" src="http://www.cittanet.it/services/images/white/down-white-icon.png" height="25" />
			<div class="hiddenMenu">
				<h3><a href="http://www.grossetooggi.net/cerca">Ricerca Avanzata</a></h3>
				<h3><a title="Visualizza tutti gli articoli di un giorno del passato" href="http://www.grossetooggi.net/macchina-del-tempo">Macchina del tempo</a></h3>
			</div>
		</form>
		<script>
			$("#boxCerca form").hover (
				function() { timeout = setTimeout(function(){ $('#boxCerca .hiddenMenu').slideDown(); }, 300); },
				function() { clearTimeout(timeout); $('#boxCerca .hiddenMenu').slideUp(); }
			);
		</script>
	</div>

	<div class="boxContent" id="networkCittanet">
		<strong>Cittanet</strong> <img style="vertical-align:middle;" src="http://www.cittanet.it/services/images/white/down-white-icon.png" height="25" />
		<div class="hiddenMenu">
			<ul>
								<li style="margin-top:10px; width:100%;"><a target="_blank" href="http://www.cittanet.it/la-nostra-rete" title="Tutti i siti">Tutti</a></li>
			</ul>
			<ul class="second">
				<li><a target="_blank" href="http://www.notizienazionali.net/" title="Notizie e cronaca nazionali">Notizie Nazionali</a><p>Cronaca e notizie dall'italia</p></li>
				<li><a target="_blank" href="http://www.cittanet.it/">Cittanet</a><p>Racconta la tua storia...</p></li>
			</ul>
		</div>
		<script>
			$("#networkCittanet").hover (
				function() { timeout = setTimeout(function(){ $('#networkCittanet .hiddenMenu').slideDown(); }, 300); },
				function() { clearTimeout(timeout); $('#networkCittanet .hiddenMenu').slideUp(); }
			);			
		</script>
	</div>
	
	<div class="clear"></div>
</div></div>
		<div class="noprint"><script type='text/javascript'>OA_show('skin')</script></div>

				<div id="privacycookie" style="position:fixed; bottom:0; width:100%; background-color:#CB1C0E; font-size:0.8em; z-index:30;" class="noprint">
			<div style="padding:5px; margin:0 auto; color:#FFFFFF; width:1000px;">
				Questo sito utilizza cookies sia tecnici che e di terze parti. Continuando la navigazione acconsenti al loro utilizzo -  <a style="color:#FFFFFF; text-decoration:underline;" href="http://www.grossetooggi.net/privacy-policy">Informativa completa</a> - <a style="background-color:#CCCCCC; padding:2px 8px; color:#000000;" href="#" onClick="setCookie('cittanet[privacycookie]',1,60); $('#privacycookie').hide(); window.location.href=window.location.href;">OK</a>
			</div>
		</div>
				
				<div class="noprint"><script type="text/javascript" src="http://www.grossetooggi.net/moduli/banner/show.php?net_banner_type=16"></script></div>
				
		<script type="text/javascript">
			$(document).ready(
				function() {
					$("#shadow").css("height", $(document).height());
					$("#articoloTesto iframe").not($(".videodetector iframe")).wrap("<p class='videodetector'></p>" );
					//$("iframe").not( $(".advbanner iframe"), $(".noprint iframe") ).wrap("<p class='video-container'></p>" );
					$('#jqmessage').dialog({
						autoOpen: false,
						resizable: false,
						draggable: false,
						width: 440,
						buttons: {
							"Ok": function() {
								$(this).dialog("close");
							}
						}
					});
				}
			);
			
			$("#mainNavWrapper").height( $("#mainNavWrapper").height() );
			$(window).scroll(function() {
				var pos = document.getElementById("mainNavWrapper").getBoundingClientRect();
				if ( pos.top < 41 ) {
					$("#mainNav").addClass("stick");
					//$("#categoryMenu").css("margin-top",$("#mainNav").height());
				}
				else {
					$("#mainNav").removeClass("stick");
					//$("#categoryMenu").css("margin-top",0);
				}
			});
			
			(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=533424093362525";
			fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
			
			window.___gcfg = {lang: 'it'};
			(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/plusone.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
		</script>
		<script type="text/javascript">
			function fbs_click() {
				u=location.href;
				t=document.title;
				window.open('http://www.facebook.com/sharer.php?u=' +encodeURIComponent(u) + '&t=' + encodeURIComponent(t),' sharer', 'toolbar=0, status=0, width=626, height=436');
				return false;
			}
		</script>
		<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adv.presscommtech.com/www/delivery/ajs.php':'http://adv.presscommtech.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1644");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<script type="text/javascript" language="JavaScript" src="http://codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-grossetoogginet&NODW=yes&P=4" async="async"></script>
	</body>
</html>